VR Standalone渲染支持的软件插件

插件名称说明:Max_2014 for x64支持从max2014软件中导出的vrscene场景,Max_2016 for x64支持从max2016软件中导出的vrscene场景,Maya_2015 for x64支持从maya2015软件中导出的vrscene场景,Standalone for x64 支持符合vrscence规范的场景。

因为vray standalone的客户较少,所以没有把所有版本都配置上。

客户如果要来渲染,最好提前说下,好配置相应 的版本。

maya2015max_2016max2014standalone
vray3.10.01vray3.30.04vray3.30.05vray3.20.03













VR Standalone渲染支持的软件插件

插件名称说明:Max_2014 for x64支持从max2014软件中导出的vrscene场景,Max_2016 for x64支持从max2016软件中导出的vrscene场景,Maya_2015 for x64支持从maya2015软件中导出的vrscene场景,Standalone for x64 支持符合vrscence规范的场景。

因为vray standalone的客户较少,所以没有把所有版本都配置上。

客户如果要来渲染,最好提前说下,好配置相应 的版本。

maya2015max_2016max2014standalone
vray3.10.01vray3.30.04vray3.30.05vray3.20.03













VR Standalone渲染支持的软件插件

插件名称说明:Max_2014 for x64支持从max2014软件中导出的vrscene场景,Max_2016 for x64支持从max2016软件中导出的vrscene场景,Maya_2015 for x64支持从maya2015软件中导出的vrscene场景,Standalone for x64 支持符合vrscence规范的场景。

因为vray standalone的客户较少,所以没有把所有版本都配置上。

客户如果要来渲染,最好提前说下,好配置相应 的版本。

maya2015max_2016max2014standalone
vray3.10.01vray3.30.04vray3.30.05vray3.20.03













VR Standalone渲染支持的软件插件

插件名称说明:Max_2014 for x64支持从max2014软件中导出的vrscene场景,Max_2016 for x64支持从max2016软件中导出的vrscene场景,Maya_2015 for x64支持从maya2015软件中导出的vrscene场景,Standalone for x64 支持符合vrscence规范的场景。

因为vray standalone的客户较少,所以没有把所有版本都配置上。

客户如果要来渲染,最好提前说下,好配置相应 的版本。

maya2015max_2016max2014standalone
vray3.10.01vray3.30.04vray3.30.05vray3.20.03